Here's a new version of windows.inc for FASM - http://www31.brinkster.com/arkane/files/w32f.zip

Questions? :grin:
Posted on 2003-06-12 15:30:39 by arkane
Arkane,

"HTTP1.1 STATUS 403 Remote Access to this object forbidden This file cannot be directly accessed from a remote site, but must be linked through the Brinkster Member's site. "
Posted on 2003-06-12 16:47:23 by jInuQ
<-- worked when I hit that key.
Posted on 2003-06-12 16:54:22 by scientica
tried that with no luck. 3 or 4 times.
Posted on 2003-06-12 17:46:59 by jInuQ
or in Netscape, enter in location again.:grin:
Posted on 2003-06-12 17:48:39 by cakmak
hi jInuQ,

I downloaded yet. Switch to netscape.;)
Posted on 2003-06-12 17:55:09 by cakmak
Mozilla worked.
Posted on 2003-06-12 18:12:00 by jInuQ
Arkane,

Thanks:alright:
Posted on 2003-06-13 01:58:47 by Vortex

Mozilla worked.

Well, I'm using Phoenix (note, the next relaeases of this wonderful browser will be names Firebird!), and it uses the mozilla engine. Can this be yet another indication that IE isn't worthy it's place as the most used browser? :P
Posted on 2003-06-13 05:33:36 by scientica