hehe,
i think it is a gdi buffer stuck in mem ?
u can delete those lines if u select them though
Posted on 2004-01-03 05:15:30 by wizzra
It is a feature, not a bug :grin:
Posted on 2004-01-03 07:05:15 by roticv
Hi wizzra,

To effectively disable it, select Colors & Keywords from the Options menu, in the listbox on the left double click on Indent marker and set it's color to the same as your background color. It will always show in a selection block however.
Posted on 2004-01-03 12:45:28 by donkey
that Line Marker can be found at the Sniplets Dialog,
i have set it to white (bg color) :P
thus shown on selection, but thats ok.
Posted on 2004-01-06 13:56:50 by wizzra