When I have tried to use add-in Packer Addin V2.0.1.2 by QvasiModo it says "You need WinAsm Studio version 3.0.0.3 or above to use this addin!" (WinAsm v3004)
Why?
Posted on 2004-03-20 07:08:46 by Relic
:( I have no idea, it's supposed to work! Thanks for the bug report.
Let me check it out. Meanwhile, you can download the latest version (3.0.0.7) here :)
Posted on 2004-03-20 10:26:57 by QvasiModo
I have tried your add-in in the last version of WinAsm Studio (3.0.0.7). No problem more. Thanks!
Posted on 2004-03-22 08:46:02 by Relic