I am probaly not in the good forum, so excuse me.

I Would like to know if someone have successed to used the plugin i2s with IDA 5.x ?
It works under IDA 4.6 but not with the last version.

Is someone has tried it ?
Posted on 2006-10-21 16:16:02 by Morgatte
If it's a plugin, it will probably need to be rebuilt for 5.x. If it's an IDC script, it might need some updating...

There's probably better places for asking about this, like woodmann's forum.
Posted on 2006-10-21 17:53:50 by f0dder
Hi. Yes it does require a number of modifications, there have been several changes to the SDK. I won't discuss them here but if you care to ask at Woodmann's I will try to help.

Kayaker
Posted on 2006-10-21 23:38:00 by Kayaker