Er I just dont get it...what version of richedit do i need to get radasm working properly (actually i cant edit anything)...? And also if you could upload the file in your answer it will be muchos muchos appreciated. Thank you !









*Easy spanish tutorial 1 : "Una tequilla Por Favor !"*
Posted on 2002-04-11 05:36:53 by Aquarius
Hi Aquarius

You need RichEd20.dll version 3.0

Try to search the web (Gogle) for it.

KetilO
Posted on 2002-04-11 05:58:43 by KetilO
Thx m8 - great job you have done (first time i could click one button and get a feedback - even a bad one)

As I think I may not be the only one using win98se here is the url where u can get the richedit dll version 3 which is in the Windows Installer Redistributable :

http://www.microsoft.com/msdownload/platformsdk/instmsi.htm
Posted on 2002-04-11 06:15:12 by Aquarius