I have downloaded latest radasm 1.1.0.5.Try this

write some code
line1:
line2 :invoke Dummyproc,addr dummy
comment it with ;
go to line 1 and write _
_ chars are invisible unless you pass the length of string at line2

Keep up the good work :alright:
Posted on 2002-04-21 10:16:14 by LaptoniC
Hi LaptoniC

The cause of this is the italics font of the comment. I have not been able to solve this yet, so just turn off the italics for now.

KetilO
Posted on 2002-04-21 10:42:41 by KetilO