Why it always say that " You have Riched20.dll version 2.0 RadASM will probably not work."????

How solve?

thinks
Posted on 2002-04-26 05:48:12 by kowity
Hi kowity

You need richedit20 version 3.
I think it came with IE 4.0

Look at this thread.

KetilO
Posted on 2002-04-26 05:55:05 by KetilO
thinks
Posted on 2002-04-26 06:14:36 by kowity