This is the strange thing i have ever seen... I open up qeditor and all the letter in the title bar are small (no caps at all where they use to be and should be)

So i comply any thing and all of the .exe are all small letters.

After hours of trying to see where things went wrong so i said i better ask some one at the Board about this problem... So i shut don't my Dev drive and go to my web drive... but i said i better check with my qeditor on this drive MY WEB DRIVE... and would you know it...The same thing is happen... So I got a feeling that something came of the web or either my machine is Wore Out....

I also founded a little mark like this in my main file ? it took me 4 hours to find it... What it did was to tell me that every line in my main project had an invalid carater in it... EVER DARN LINE of my project....By the way i think this thing was backward like you see in a window code stuff... ?

Anyone know whats going on maybe But i think one thing for sure i will have to re-install windows....It only happen when using qeditor... And this has NEVER EVER happen before....Also before all of this happen i had just download masm32 update and while in the middle of downloading i had to shut down my firewall because Windows gave me a you must exit this program....

I don't know whats going on... But something surly is not right...qeditor have never fail me and no kind of way...

Now i wonder what really happen to bit7 files a few days ago....


Should be ... MyExe.exe .... but all i get is myexe.exe
Posted on 2002-07-19 01:45:59 by cmax
When was the last time you rebooted?

I'd try all the usual maintance things first. Reboot. Defrag. Error correct C:\ Re-install Windows (again!)
Posted on 2002-07-19 20:50:30 by Ernie