MASM : fatal error A1000: cannot open file : C:\Program.asm

There must be a setting i'm missing in order to use the Project menu in qeditor. I've been using batch files for a year now.

The paths are set properly in the settings or ini file.

help appeciated
Posted on 2001-09-01 13:32:13 by titan
What happens is you cannot have any spaces in your project path. Move your project to a directory that doesn't have any spaces in it.
Posted on 2001-09-01 13:43:16 by Kenny